OPCLinkV5.0

OPCLinkV5.0


适配WTScada HTML5 V5.4版本,该版本开始支持历史归档和报警,不兼容老版本HTML5系统

HTML5 v5.4内置influxDB历史库,通过influxDB历史进行历史归档


OPCLinkV5.0.zip